solaris7 SUNW_1.2 error.

어플리케이션(netbackup6.0 client)을 실행했을때 에러 발생. 해결방안은? 

fatal:librt.so.1: version ‘SUNW_1.2’ not found

1. SUNWcsl 확인  2. LD_NOVERSION 이 yes인지 확인?

1 comment

    • snowfox on 2008년 5월 19일 at 5:51 오후
    • Reply

    http://ftp.support.veritas.com/pub/support/products/NetBackup_Enterprise_Server/278132.pdf
    위 문서에 의하면 NB6 는 서버,클라이언트 모두 Solaris7을 지원하지 않는다.

댓글 남기기

Your email address will not be published.

%d 블로거가 이것을 좋아합니다: